[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

RE: Problem with libdbi


'testing' would means that you would have to upgrade to 'testing' (aka sarge

> How do I upgrade my sources.list to be able to install it ?

To do so as safely as possible: simply edit your sources.list and replace
'stable' by 'testing'. you should obtain something like:
deb http://ftp.de.debian.org/debian testing main 

[then 'apt-get update' and finaly 'apt-get upgrade' would upgrade your 'woody'
to 'sarge']


Tiscali ADSL: 19,50 euros/mois...abonnez-vous sur www.tiscali.be

Reply to: