[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Can't compile kernel 2.4.18 for d class

On Thu, Dec 05, 2002 at 12:56:56PM +0000, debian parisc wrote:
> Then I get all the errors below. It looks like a problem with glibc/gcc or 
> header problems. Being new to debian I'm not sure what the problem is. To 

looks to me like you don't have libc6-dev installed.

"It's not Hollywood.  War is real, war is primarily not about defeat or
victory, it is about death.  I've seen thousands and thousands of dead bodies.
Do you think I want to have an academic debate on this subject?" -- Robert Fisk

Reply to: