[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Evolution & 2.12

How about libcamel1.2-6 (>=


On 11/7/05, Loïc Minier <lool+debian@via.ecp.fr> wrote:
On Mon, Nov 07, 2005, Dave Loftis wrote:
> I've been playing with 2.12 with mostly good results, but I have an issue with
> Evolution.  The new version wants something called 'libgal-common (>=2.5.3).'
> Anyone know if such a package exists (since it isn't in the pool), or is this
> something I have managed to screw up?

Gal isn't required anymore, and a new package was uploaded tonight, you
should see it in a couple of hours.

Loïc Minier < lool@dooz.org>
"What do we want? BRAINS!    When do we want it? BRAINS!"

To UNSUBSCRIBE, email to debian-gtk-gnome-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org

Reply to: