[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: GNOME 2.4 packages

On Tue, 2003-10-14 at 13:25, Christian Marillat wrote:
> epiphany need 2.4 libraries and has nothing to do in testing with GNOME 2.2

Epiphany is happily sitting in Sid at the moment, so doesn't depend on
G2.4 libraries.

Ross Burton                                 mail: ross@burtonini.com
                                          jabber: ross@burtonini.com
                                     www: http://www.burtonini.com./
 PGP Fingerprint: 1A21 F5B0 D8D0 CFE3 81D4 E25A 2D09 E447 D0B4 33DF

Reply to: