[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Problem with applets under gnome2



Hi .. 

On Sat, May 18, 2002 at 03:50:30PM +0100, Bastien Nocera wrote:
>> I recompiled all current gnome-packeges from yesterday on my
>> debian-powerpc, IBook.
>> 
>> If I want to start aa gnome-applett, I get an error, that
>> libmoniker_std_2.so could not be found.
>> 
>> It should be under /usr/lib/bonobo/monikers, but is not still there.
>> 
>> Any one a hint?
>I filed a bug against the package about a week^W^Wtwo weeks ago. Problem
>with the re-linking, like we had with libgnomeui and libgnomecanvas.
>
>"Bug#145748: libbonobo2-common: relink problem on powerpc, broken
>package"

Ah thnx .. 

	Regards
		Jan

-- 
  .''`.    Jan-Hendrik Palic     |
 : :' : ** Debian GNU/ Linux **  |   ** OpenOffice.org **         ,.. ,..
 `. `'   http://www.debian.org   | http://www.openoffice.org    ,: ..`   `
   `-  jan.palic@linux-debian.de |                             '  `  `

Attachment: pgpRD0BTqllA9.pgp
Description: PGP signature


Reply to: