[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: kernel build version dependency and NPTL support

At Sat, 20 Aug 2005 09:05:02 +0200,
Gerhard Tonn wrote:
>  > Linux debian01 2.6.11-1-s390x #1 SMP Mon Apr 4 18:37:40 CEST 2005 
> s390x GNU/Linux
> The buildd runs now on a different machine with a 2.4 kernel. I will 
> build glibc on debian01 in the future.

I uploaded glibc 2.3.5-4 on s390 by hands, but I expect you'll set up
2.6 kernel on s390.

-- gotom

Reply to: