[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#246547: amd64 support for glibc 2.3.2.ds1-14


As 246547 was submitted, the current debian glibc does not support amd
pure 64 architecture.  AFAIK you have glibc_2.3.2.ds1- for
I plan to upgrade 2.3.2.ds1-14 for the last sarge hopefully.  I would
like to add amd64 support to this version.  Could you resend your
latest amd64 patches?

-- gotom

Reply to: