[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#219102: libc6: IBM JDK 1.3.1 core dumps

I can confirm this is happening to me on a unstable-only box (no
stable or testing).  If there is anything I can do to test possible
fixes, please let me know.

By breaking IBM's JVM, this breaks WebSphere App Server as well as the
runtime environments in IBM's eclipse based editor (Websphere
Application Developer).

Unfortunately, I can't simply replace the JVM with 1.4. :(


Reply to: