[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#194191: [hppa] glibc needs to be rebuilt with fixed gcc-3.2

At Wed, 21 May 2003 09:51:31 -0700,
Randolph Chung wrote:
> Package: glibc
> Version: 2.3.1-17
> Severity: serious
> Filing to make sure we don't release this version of glibc, because it 
> is very broken on hppa. Needs a gcc-3.2 fix as documented in #193207 and
> then a recompile...

It's too bad.  Is this bug occured with not only vim but also many

-- gotom

Reply to: