[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#167801: Sorry, false alert due to dselect misconfiguration

Hi there!
Sorry, for the error message, but my dselect showed me the wrong version number of the libc6 package after I messed around with the apt configuration. Since it was very very late I didn't see that. After a new installation of the dist. it showed the right version 2.2.5 of libc6 again.


Reply to: