[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Update of glibc

I have COREL Linux on my computer. The version of the GNU libc is 2.0, could I update to glibc 2.1? If so, from where can I obtain the new release and the guide to do the upgrade.
I want the glibc 2.1 because Oracle 8i requires that version to work.

Thank you a lot.

Alejo Escobar
e-mail: alejoej@hotmail.com

Get Your Private, Free E-mail from MSN Hotmail at http://www.hotmail.com

Reply to: