[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#50167: libc6: Include ldd nad ldd man page, which are part of ldso.

Package: libc6
Version: 2.1.2-8
Severity: grave

 I have problems with installing ldso 1.9.11-4
after upgrading libc6. It's very annoing.

If you need more info, mail me: scorpius@stud.pwr.wroc.pl

-- System Information
Debian Release: potato
Kernel Version: Linux lampi 2.2.13 #7 Wed Nov 3 12:56:22 EST 1999 sparc64 unknown

Versions of the packages libc6 depends on:
ii  ldso            1.9.10-1       The Linux dynamic linker, library and utilit

Reply to: