[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#32859: passwd: shadow(5) refers to shadow(3) - does not exist

Package: passwd,libc6-dev
Version: 980403-0.3

the manpage shoudl be included, if it can be obtained.
else, please remove the invalid reference.

-- System Information
Debian Release: 2.1
Kernel Version: Linux fwi-athene 2.2.1 #4 Thu Feb 4 11:00:40 CET 1999 i586 unknown

Versions of the packages passwd depends on:
ii  libc6  GNU Libc: shared libraries
ii  login           980403-0.3     Sign on to the system.

--- Begin /etc/shells (modified conffile)

--- End /etc/shells

Reply to: