[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Gis Packages for RPI



I'm trying to install cartodb on a raspberrypi3

and i've a problem with cartodb ppa
https://launchpad.net/~cartodb/+archive/ubuntu/gis

they are not build for armhf processors

Is it possible to build that packages for arm Xenial version in a new ppa?

or do you have a ppa where that packages area available for ubuntu (raspberrypi version)?
I've seen that all ubuntu gis packages are derived from your packages so i post also here the request.
Thanks in advance 
Nico

Reply to: