[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gnat-4.8_4.8.2-3_amd64.changes ACCEPTED into unstable



Am 01.11.2013 17:48, schrieb Debian FTP Masters:
> * debian/rules.defs: add explicit build-dependency on g++-4.8 and 
> libstdc++-4.8.

an explicit b-d on libstdc++-4.8 is not needed.

Ludovic, would it be possible to merge the gnat-4.8 packaging changes to the
gcc-4.8 svn again?

thanks, Matthias


Reply to: