[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

gdc-4.6_0.29.1-4.6.3-2_amd64.changes ACCEPTED into unstable





Accepted:
gdc-4.6_0.29.1-4.6.3-2.diff.gz
  to main/g/gdc-4.6/gdc-4.6_0.29.1-4.6.3-2.diff.gz
gdc-4.6_0.29.1-4.6.3-2.dsc
  to main/g/gdc-4.6/gdc-4.6_0.29.1-4.6.3-2.dsc
gdc-4.6_0.29.1-4.6.3-2_amd64.deb
  to main/g/gdc-4.6/gdc-4.6_0.29.1-4.6.3-2_amd64.deb
libphobos2-4.6-dev_0.29.1-4.6.3-2_amd64.deb
  to main/g/gdc-4.6/libphobos2-4.6-dev_0.29.1-4.6.3-2_amd64.deb


Changes:
gdc-4.6 (0.29.1-4.6.3-2) unstable; urgency=low
 .
  * Sync packaging with gcc-4.6 4.6.2-9.


Override entries for your package:
gdc-4.6_0.29.1-4.6.3-2.dsc - source devel
gdc-4.6_0.29.1-4.6.3-2_amd64.deb - optional devel
libphobos2-4.6-dev_0.29.1-4.6.3-2_amd64.deb - optional libdevel

Announcing to debian-devel-changes@lists.debian.org


Thank you for your contribution to Debian.


Reply to: