[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#629469: gnat-4.4 4.4.6-2 is not installable until gcc-4.4 4.4.6-4 is uploaded



Package: gnat-4.4
Version: 4.4.6-2
Severity: serious

Multiarch enabled builds starting. gnat/gnat-4.4 will not be installable, until eglibc 2.13-5 is built, gnat-4.4 4.4.6-2 is built, and gcc-4.4 4.4.6-4 is built.

Let's see how many bug reports we will avoid with this one.



Reply to: