[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]


You seem to be the maintainer of the package:

http://packages.debian.org/sid/libffi4 depends of gcc-4.3-base/4.3.0-3

gcc-4.3-base has been updated to version 4.3.0-4 recently, and libffi blocks several important packages like:

deluge-torrent      (official debian package)
compiz-fusion-all / compiz-fusion  (from third party web site)

I hope you will take care of that. Thanks.

Reply to: