[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#432525: gnat-4.2 - FTBFS: Unfullfillable build dependency: gcc-4.2-source

Yes, I just noticed.  This is because gnat-4.2 spent a few days in the
NEW queue and in the mean time a new version of gcc-4.2 landed in

I'll upload an update soon.

Ludovic Brenta.

Reply to: