[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Please retry java-gcj-compat

Hi, java-gcj-compat failed on ia64 on 2006-05-15, due to gcj-4.1being uninstallable, which is one of the two blockers for java-gcj-compat's transition to Etch. This should be fixed since the latest gcj-4.1 built on ia64 on 2005-05-19.
Please retry the build.

Thanks, and sorry if other people already sent you this request

Reply to: