[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#364115: armv5te-linux-gnueabi-gcc-4.1 fails to compile libquicktime-0.9.7-0.4.my/plugins/opendivx/encore50/text_code_mb.c



Pjotr Kourzanov writes:
> Package: gcc-4.1
> Version: 4.1.0-1
> Severity: important
> 
> Bug:

Pjotr, would you mind forwarding the cross compiler related bug
reports upstream, adding debian-gcc to the CC list and marking the
Debian report as forwarded?

Thanks, Matthias



Reply to: