[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

ddts: notification about it translation of the cpp-2.95 description


This is merely an automated notification mail from the ddts 'Debian Description
Translation Server'.

A translator recently uploaded a new version of the description of this
package. The descriptions are included below.

No action is required on your part; unless you want to use your veto right
on this text (see below), it will be added to our database, and will be ready
for use.

If you notice any problems with the translation, please contact the translator
directly or its team.

If you want to use your veto right on this text and remove this translation
from the server send a mail to
with the subject line 
	VETO <id> <lang_postfix>
Replace	'<id>' with the id from the attachment and '<lang_postfix>' with 
the lang postfix (see subject of this mail). 

If you don't like this mail in future send mail to
with the subject line 
	NONOTIFICATION <package> all
Replace	'<package>' with the package name. 

For more information about the ddts, please visit our page:
If you have problems with this mail or the ddts mechanism, or if you think
this could be improved, please contact me directly:

Thanks for your attention.

#from: Alberto Mardegan <amardegan@iol.it>
#id: 05e6b80ce973c8ca59559bd9548dd55f
#lang_postfix: it
#packages: cpp-2.95
Description: The GNU C preprocessor.
 NOTE: This is not a final release, but taken from the CVS gcc-2_95-branch
 (dated 20010522).
 The GNU C preprocessor is required by some utilities that use it for
 macro substitutions. This package has been separated from gcc for
 the benefit of those who require the preprocessor but not the
Description-it: Il preprocessore C GNU.
 NOTA: Questa non è la release finale, ma è stata presa dal CVS gcc-2_95-branch
 (datata 20010522).
 Il preprocessore C GNU è richiesto da alcuni programmi di utilità che lo usano
 per le sostituzioni di macro. Questo pacchetto è stato separato da gcc per
 venire incontro a chi ha bisogno del preprocessore ma non del compilatore.

Reply to: