[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Pkg-fonts-devel] Bug#826310: new upstream (4.6.3)



Package: fonts-font-awesome
Severity: wishlist

Hi,

it would be nice if you could upgrade to the current upstream version (4.6.3).

Regards,
Daniel



Reply to: