[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Pkg-fonts-devel] googlefontdirectory-tools_20120111.1-1_i386.changes ACCEPTED into unstable





Accepted:
googlefontdirectory-tools_20120111.1-1.debian.tar.gz
  to main/g/googlefontdirectory-tools/googlefontdirectory-tools_20120111.1-1.debian.tar.gz
googlefontdirectory-tools_20120111.1-1.dsc
  to main/g/googlefontdirectory-tools/googlefontdirectory-tools_20120111.1-1.dsc
googlefontdirectory-tools_20120111.1-1_all.deb
  to main/g/googlefontdirectory-tools/googlefontdirectory-tools_20120111.1-1_all.deb
googlefontdirectory-tools_20120111.1.orig.tar.bz2
  to main/g/googlefontdirectory-tools/googlefontdirectory-tools_20120111.1.orig.tar.bz2


Override entries for your package:
googlefontdirectory-tools_20120111.1-1.dsc - optional fonts
googlefontdirectory-tools_20120111.1-1_all.deb - optional fonts

Announcing to debian-devel-changes@lists.debian.org
Closing bugs: 652291 


Thank you for your contribution to Debian.



Reply to: