[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Linux kernel

Hi all,
I read on bugtraq about a ptrace vuln in the 2.2.19 Linux kernel,
as I have many Debian/GNU Linux systems with Linux Kernel 2.2.19,
and I think it's early to go to 2.2.20,
what is now the more secure 2.2 Linux kernel [also less "featured"]

Thanks in advance

Fabio Pedrazzoli      | www.bee-side.com
Network Administrator | www.rigadicomando.org
IT Consultant         |

Reply to: