[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Last call on ? able _nec-build_ packages

> > > Package: libdb1-dev  _nec-build_ .vs. _nec-run_  apache
> > Dont know if we will need a databse system later, remove.
> OK.

On second thought...I was planning on using apache....won't this be needed
at least for the bastion running apache?

likewise Package: libgdbm1-dev for the build of apache?

Henry Hollenberg     speed@barney.iamerica.net

E-mail the word "unsubscribe" to debian-firewall-request@lists.debian.org
TO UNSUBSCRIBE FROM THIS MAILING LIST. Trouble?  e-mail to listmaster@debian.org .

Reply to: