[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#995582: epl build-depends on removed transitional package.



Package: epl
Version: 0.9-4
Severity: serious
Justification: rc policy - "packages must be buildable within the same release"

epl build-depends on the dash-el binary package which is no longer built by the
dash-el source package. It is still present in unstable as a cruft package but
is completely gone from testing.

Please update your build-dependency.


Reply to: