[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: CVS Gnus packages ?

kai@emptydomain.de (Kai Großjohann) writes:

> The version number used suggests that it is a pre-5.10.7 thing.  But I
> think it would be better to use a number that suggests it's a pre-5.12
> thing.

Yes.  Perhaps Manoj will be willing to change this if you ask him.

 : :' :        Romain Francoise <rfrancoise@debian.org>
 `. `'         http://people.debian.org/~rfrancoise/

Reply to: