[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Question about packaging emacs 20.5a.

"Rob" == Rob Browning <rlb@cs.utexas.edu> writes:

Rob> Is there an easier solution I'm overlooking?

  3) Use 20.5a-1 and call the real one 20.5r-1.

Slightly inaccurate, but it works for me.  :-)


# apt-get remove '.*'

0 packages upgraded, 0 newly installed, 696 to remove and 0 not upgraded.
You are about to do something potentially harmful
To continue type in the phrase 'Yes, I understand this may be bad'

Reply to: