[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#905006: debian-edu: suggesting to add 3 new packages based on education level



On Mon, Jul 30, 2018 at 12:51:41PM +0000, Deepanshu Gajbhiye wrote:
>     I think it will be a good idea to categorizing packages based on education level. 
>     It gives users a better choice about which packages to install.

agreed & thanks for this bug report.

>     education-preschool, education-secondaryschool, education-highschool should be added
>     Also list of recommendation of education-primaryschool can be improved
>     I can volunteer to do this task

please explain your plans here.


-- 
cheers,
	Holger

Attachment: signature.asc
Description: PGP signature


Reply to: