[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Bug#479248: does not install lintian overrides



Hi,

On Monday 05 May 2008 13:05, Andreas Tille wrote:
> So we _need_ debhelper (>= 6.0.7) dependency.  I just committed the
> necessary change for debian-edu but wanted to make some noise about it
> because this might cause some trouble for stable release updates or
> whatever.

Thanks for the noise, but I dont see the debian-edu package as it is in 
lenny+sid become part of stable. Way to many changes \o/ ;-)


regards,
	Holger

Attachment: pgpyyy5iUhtcp.pgp
Description: PGP signature


Reply to: