[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

[Bug 473] Should use newer XFree86


------- Additional Comments From roy@karlsbakk.net  2004-04-04 12:12 -------
I agree with Harald. Keep 4.1.0-16, get 1.0 out, and enhance the _next_ version.
We need to get something out now. 
I also agree with basing 2.0 (or whatever) on Sarge, as Sarge is quite stable.


------- You are receiving this mail because: -------
You are the assignee for the bug, or are watching the assignee.

Reply to: