[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Your translation in debian-installer


you are receiving this mail, because you translated file(s) in a package
which is used by debian-installer. However, your translation is not
up-to-date anymore. 

If you are still interested in translation, please go to

...and look into <lang>.txt, (where <lang> is your language :)) and translate
the file. 

To get the debian-installer 100% in your language, you also have to translate
the files listed here:

If a translation-team for your language exists, please coordinate with

Sorry, if you already know about your translation. This is a auto-generated
email. You will receive it only once.

Thank you,
Dennis Stampfer

Reply to: