[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#196364: dselect - depends against important package libgcc1, libstdc++5



Package: dselect
Version: 1.10.10
Severity: serious

dselect is required and depends against important package libgcc1 and
libstdc++5.

bastian

-- 
... bacteriological warfare ... hard to believe we were once foolish
enough to play around with that.
		-- McCoy, "The Omega Glory", stardate unknown

Attachment: pgpwQ0ZET9KKl.pgp
Description: PGP signature


Reply to: