[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#33618: *multiple* packagess insist on dpkg upgrade



I can see why you think this might be a bug in dpkg, but the error
message you quote doesn't appear in the dpkg source code.

Please can you take a look at the svgalib-bin preinst and see whether
it's in there ?

Thanks,
Ian.


Reply to: