[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: gfortran: binNMU needed?

     I came across a similar problem. But I still don't know how to solve
it.Please help me and give more detail explanation.
      The following words are my question:

  use grib_api
Fatal Error: File 'grib_api.mod' opened at (1) is not a GFORTRAN module file
make: *** [readwind_gfs.o] error 1

Thank you!

View this message in context: http://debian.2.n7.nabble.com/gfortran-binNMU-needed-tp2997933p3102487.html
Sent from the Debian Devel mailing list archive at Nabble.com.

Reply to: