[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: libc-bin

On Fri, Apr 05, 2013 at 06:45:15PM -0500, carlos wrote:
> I've trying to use Chromiun latest trunk but its requires libc-bin >
> 2.15, even I use Debian Testing I do not have this package.
> Is thought to have libc 2.17 on Debian testing soon?
As experimental already has 2.17 for some time, I suppose it will go into
testing in a relatively short time after the wheezy release.
You can always try installing it from experimental, of course (usual
considerations apply).


Reply to: