[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#683129: general: Please consider packaging libopencv-nonfree2.4.

Package: general
Severity: wishlist

Dear Maintainer,
*** Please consider answering these questions, where appropriate ***

   * What led up to the situation?
I need libopencv-nonfree2.4 to get my opencv code working. Reference:
   * What exactly did you do (or not do) that was effective (or
   * What was the outcome of this action?
I could not find libopencv-nonfree2.4 on snapshot.debian.org.
   * What outcome did you expect instead?
I hope the package libopencv-nonfree2.4 can be packaged, just like the one in
the following link.

*** End of the template - remove these lines ***

-- System Information:
Debian Release: wheezy/sid
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: amd64 (x86_64)

Kernel: Linux 3.2.0-3-amd64 (SMP w/2 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Reply to: