[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#644821: RFP: openshot -- Openshot 1.4.0-1

Package: wnpp
Severity: wishlist
X-Debbugs-CC: debian-devel@lists.debian.org

--- Please fill out the fields below. ---

   Package name: openshot
        Version: 1.4.0-1
Upstream Author: [NAME <name@example.com>]
            URL: [http://example.com]
        License: [GPL, LGPL, BSD, MIT/X, etc.]
    Description: [DESCRIPTION]
I can not install openshot 1.4.0-1  because of problems of dependencies
with python-mlt3, I use Debian testing

Reply to: