[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

squeeze-updates during Squeeze installation


During Squeeze installation process, since volatile archive was
replaced with squeeze-updates and error of unreachable archive occurs.
Of course installation process can be continued without any
consequences, but I'm guessing installer should be updated so new
users don't get confused with this error message.

If this was "fixed" in meantime, please disregard this email.


Reply to: