[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: GNOME 3 and panel applets

On 14/02/11 17:36, Joachim Breitner wrote:
> Also, for link-monitor-applet, I need to find out whether gob2 needs to
> be updated. But it seems that GTK-3 still uses GLib-2, so this might
> work.

There's no GLib 3.


Reply to: