[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#557431: general: there is no package to install all POSIX utilities at once

Actually, it is known that some utilities are not POSIX-compliant, and
will probably never be. At the same time, I believe that even though
some of the packages aren't POSIX-compliant, having a POSIX-like
environment can be useful. The point therefore is not to have a
POSIX-compliant system, but merely to install the utilities specified
by the `Shell and Utilities' volume.


Reply to: