[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#522070: ITP: lv2core -- The LV2 audio plugin specification

Package: wnpp
Severity: wishlist
Owner: "Jaromír Mikeš" <mira.mikes@seznam.cz>

* Package name    : lv2core
  Version         : 3.0.0
  Upstream Author : Dave Robillard <dave@drobilla.net>
* URL             : http://download.drobilla.net/
* License         : LGPL
  Programming Lang: Python
  Description     : The LV2 audio plugin specification

(This package contains the 'core' LV2 audio plugin specification,
 including data required by hosts to make effective use of LV2 plugins.)

-- System Information:
Debian Release: lenny/sid
  APT prefers hardy-updates
  APT policy: (500, 'hardy-updates'), (500, 'hardy')
Architecture: i386 (i686)

Kernel: Linux 2.6.29-1-multimedia-686 (SMP w/1 CPU core; PREEMPT)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Reply to: