[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: Debian 4.0 and Lustre

On Tue, 24 Mar 2009, sethpn@gmail.com wrote:

I prefer Debian 4.0 because I feel it is more stable than 5.0.

Please define "more stable".
What are the problems which you have observed?  Did you reported these problems?

Am I right?

Well, if we would *know* about this fact we probably would not have released Lenny.
So asking *here* whether Lenny is less stable than Etch does not sound like a
good strategy.

Kind regards



Reply to: