[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: [Pkg-mythtv-maintainers] toolame: remove from unstable, update in stable

On Sunday 15 March 2009 22:19:14 Luk Claes wrote:
> > 2. Provide an empty toolame package that depends on twolame.
> Preferably in the twolame source package.

As the current twolame maintainer.

I would be happy with this approach.


Attachment: signature.asc
Description: This is a digitally signed message part.

Reply to: