[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Volunteer needed for Iceape security updates in Lenny

A volunteer is needed to build and test the Iceape security updates
in Lenny. Patches are provided through a patch set for each update
round, but the Security Team and the Mozilla maintainers lack the
ressources for the proper integration work. So if you use Iceape
and want to continue to use it in Lenny please step forward and
mail pkg-mozilla-maintainers@lists.alioth.debian.org and keep
team@security.debian.org CCed.


Reply to: