[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: package deviates from standard mail-transport-agent dependency.

Andreas Henriksson <andreas@fatal.se> writes:
> The previous discussions has lead nowhere. No use in discussing it yet
> again, instead it's time to act!

Put down that crack pipe. Now.

> I offer to fix up all packages to exim4 | mail-transport-agent *and*
> when there is a working default-mta proposal and a need for changing the
> actual default mta fix it up in every package.

Nice offer, but please let these packages alone. Your changes wouldn't end
up in lenny anyway, so we do have enough time to discuss a proper
solution and implement it.

BOFH #213:
Change your language to Finnish.

Attachment: pgpCtJk_wn6hc.pgp
Description: PGP signature

Reply to: