[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Re: heimdal and testing

One of the things you could do is wait one day, after which cyrus-imapd-2.2 would be old enough to transition. cyrus-imapd-2.2 needs to be updated, otherwise cyrus-common-2.2 would become uninstallable due to its dependency on libkrb5-22-heimdal in testing.

Reply to: