[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Intent to hijack gtkglext


The current maintainer of gtkglext has not been maintaining the package
since 2004. The last upload was in 2006 to fix an NMU, which has not
been acknowledged yet. The current package is two major versions out of
date (1.0 vs 1.2).

I need a newer version of gtkglext for various projects I am working on,
so if there is no objections within a reasonable amount of time (say a
week or so), I intend to prepare an upload and take the package.


Attachment: signature.asc
Description: This is a digitally signed message part

Reply to: