[Date Prev][Date Next] [Thread Prev][Thread Next] [Date Index] [Thread Index]

Bug#459593: RFA: dmraid

Package: wnpp
Severity: normal

Hi everyone,

the utnubu team maintains a few packages, but it turned out be not a
good maintance team, so are want to give our packages away.

One of the more important packages maintained by us is dmraid, with very
few open bugs, a new version to be packaged and probably curcial to some
users. This needs a real maintainer, or a proper maintenance team, so if
you want to do it, please step up.



-- System Information:
Debian Release: lenny/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (1, 'experimental')
Architecture: i386 (i686)

Kernel: Linux 2.6.23-1-686 (SMP w/1 CPU core)
Locale: LANG=de_DE.UTF-8, LC_CTYPE=de_DE.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Reply to: